可以买外围足球的app:tp5 .htaccess 文件是apache2.2的, 已老旧,需要更新

浏览:80 发布日期:2018/06/13 分类:ThinkPHP5专区
<足球外围网 id="eb7db7ce4f5ecb846"> <足球外围网 id="ea0cb5324242b850e"> 升级 php7.x 后, apache均已经 升级为 2.4版本 ,老版本的规则 均已失效,应该兼容 apache2.4 的新规则, 用"Require all denied" ,建议兼容一下 。<IfModule authz_core_module>
    Require all denied
</IfModule>
<IfModule !authz_core_module>
    Deny from all
</IfModule>
参考:
http://www.infinityeverywhere.net/zqwwwz/bcit-ci/CodeIgniter/blob/develop/application/.htaccess
<足球外围网 id="ad196de4c105c1d8be">
<足球外围网 id="ad6b7d22ed07ed248d">
最佳答案
评论( 相关
<足球外围网 id="e997c2acdc76d56ad">